
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":270}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Survivor questioned in Italian air crash | Port Stephens Examiner</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1548382742/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Alvise Armellini' || '';
    var datePublished = '27012019' || '';
    var datePublishedIso = '2019-01-27T03:45:27+11:00' || '';
    var dateUpdatedIso = '2019-01-27T03:46:41.530482+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'world' || '';
    var storyId = '5871675';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '296' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'Port Stephens Examiner',
        googleAnalyticsId: 'UA\u002D16730067\u002D47',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Survivor questioned in Italian air crash" /><meta name="robots" content="noarchive" /><meta name="description" content="Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. Th..." /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Survivor questioned in Italian air crash" /><meta property="og:url" content="https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/" /><meta property="og:site_name" content="Port Stephens Examiner" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. Th..." /><meta property="article:publisher" content="https://www.facebook.com/portstephens.examiner" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Survivor questioned in Italian air crash"><meta name="twitter:description" content="Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. Th..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2019-01-27T03:45:27+11:00" /><meta name="news_keywords" content="news, world" /><meta name="author" content="Alvise Armellini" /><meta itemprop="name" content="Survivor questioned in Italian air crash"><meta itemprop="description" content="Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. Th..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Survivor questioned in Italian air crash</Attribute><Attribute name="author">Alvise Armellini</Attribute><Attribute name="description">Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. Th...</Attribute><Attribute name="last_update">2019-01-27T03:45:27+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><meta property="fb:pages" content="501968979914844" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Alvise Armellini","pageID":"5871675","sysEnv":"desktop","pageName":"Survivor questioned in Italian air crash","brand":"portstephensexaminer","generator":"newsnow","effectiveDate":"2019-01-26T16:46:41Z","issueDate":""},"category":{"primaryCategory":"World","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"portstephensexaminer","adZone":"news/world","adKeyValues":{"cat1":"world","region":"northern","tags":["world"],"ctype":"article","cat":"news","locstate":"nsw","tag":["world"]},"adSlots":[]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P3B4836B0-1414-4D0C-8EBC-5F6A6843D928"}}}</script></head><body class="desktop scriptable template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><div class="logo-wrap"><a href="/" title="Port Stephens Examiner"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/images/masthead/masthead-main.png" alt="Port Stephens Examiner"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/history/">History</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/national-sport/">National Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/fun-stuff/">Fun Stuff</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="http://www.legacy.com/obituaries/portstephensexaminer-au/">Tributes</a></li><li><a href="http://www.legacy.com/celebration/portstephensexaminer-au/">Celebrations</a></li><li><a href="https://advertisers.com.au/?pub=PSE" target="_blank">Place your own classified</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://www.domain.com.au/sale/nelson-bay-nsw-2315/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--hunter-valley-lower?utm_source=portstephensexaminer.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/facebook-giftguide/">Facebook Annual Gift Guide</a></li><li><a href="/recommended/features/">Features</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/world/">World</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property/">Property</a></li><li class="nav__item"><a href="/news/history/">History</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item"><a href="/news/national/">National</a></li><li class="nav__item is-selected"><a href="/news/world/">World</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/world/" itemprop="item"><span itemprop="name">World</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5871675"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, world</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated. The accident, involving a helicopter and a small aircraft, took place on Friday afternoon over the Rutor glacier, located near the French border in the Valle d&#39;Aosta region. The Rutor is next to the La Thuile ski resort, and it is used by heli skiers, people who ski or snowboard off-piste using helicopters to reach the slopes rather than ski lifts or chair lifts. On the aircraft, a Belgian and another man resident in France but whose nationality had not been ascertained died, while a Frenchman survived, a police spokesman said. Rescue doctors Paolo Comune and Luca Cavoretto said in a press conference that the two survivors were in intensive care with multiple fractures, but not in life-threatening conditions. The French survivor is a 55-year-old flight instructor and the other two were his students. Italian news agency ANSA quoted Aosta chief prosecutor Paolo Fortuna saying he was investigating the instructor for alleged manslaughter and had questioned him in a hospital intensive care unit. ANSA says the instructor reportedly was sitting in the rear of the plane and his students were in front. Guardia di Finanza commander Delfino Viglione told RAI public radio the aircraft came from France and seemingly &quot;crossed into Italian territory without communicating it to Italian air traffic control&quot;. Among those who were on the helicopter, three German men and a German woman died, a spokesman for the Italian border police, the Guardia di Finanza, told dpa. They were a mountain guide and three ski tourists. The helicopter&#39;s pilot, an Italian, was also killed in the crash, while a fourth German tourist, a man, survived. Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true">https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Port Stephens Examiner"><meta itemprop="url" content="https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2019-01-27T03:45:27+11:00" datetime="2019-01-27T03:45:27+11:00">January 27 2019 - 3:45AM</time></div></div><h1 itemprop="headline" class="name headline">
    Survivor questioned in Italian air crash
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Alvise Armellini</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/world/">World</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347&text=Survivor%20questioned%20in%20Italian%20air%20crash" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Survivor%20questioned%20in%20Italian%20air%20crash&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Survivor%20questioned%20in%20Italian%20air%20crash&#10;https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/"><div class="sticky-container"><div class="article__body news-article-body" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/68f1cfae-066c-4619-9a8c-aeb8f51338fb.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Seven people have died in a collision between a helicopter and a light plane over the Italian alps."
     title="Seven people have died in a collision between a helicopter and a light plane over the Italian alps."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Seven people have died in a collision between a helicopter and a light plane over the Italian alps.</figcaption></div><div class="assets"></div><div class="assets"><p>Seven people have died in an air crash over a glacier favoured by off-piste skiers on the northwestern Italian Alps while a survivor is being investigated.</p></div><div class="assets"><p>The accident, involving a helicopter and a small aircraft, took place on Friday afternoon over the Rutor glacier, located near the French border in the Valle d'Aosta region.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div><div class="assets"><p>The Rutor is next to the La Thuile ski resort, and it is used by heli skiers, people who ski or snowboard off-piste using helicopters to reach the slopes rather than ski lifts or chair lifts.</p></div><div class="assets"><p>On the aircraft, a Belgian and another man resident in France but whose nationality had not been ascertained died, while a Frenchman survived, a police spokesman said.</p></div><div class="assets"><p>Rescue doctors Paolo Comune and Luca Cavoretto said in a press conference that the two survivors were in intensive care with multiple fractures, but not in life-threatening conditions.</p></div><div class="assets"><p>The French survivor is a 55-year-old flight instructor and the other two were his students.</p></div><div class="assets"><p>Italian news agency ANSA quoted Aosta chief prosecutor Paolo Fortuna saying he was investigating the instructor for alleged manslaughter and had questioned him in a hospital intensive care unit.</p></div><div class="assets"><p>ANSA says the instructor reportedly was sitting in the rear of the plane and his students were in front.</p></div><div class="assets"><p>Guardia di Finanza commander Delfino Viglione told RAI public radio the aircraft came from France and seemingly "crossed into Italian territory without communicating it to Italian air traffic control".</p></div><div class="assets"><p>Among those who were on the helicopter, three German men and a German woman died, a spokesman for the Italian border police, the Guardia di Finanza, told dpa.</p></div><div class="assets"><p>They were a mountain guide and three ski tourists. The helicopter's pilot, an Italian, was also killed in the crash, while a fourth German tourist, a man, survived.</p></div><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347&text=Survivor%20questioned%20in%20Italian%20air%20crash" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Survivor%20questioned%20in%20Italian%20air%20crash&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Survivor%20questioned%20in%20Italian%20air%20crash&#10;https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div></div></div><div class="clear>"></div><script class="story-id">
            Suzuka.config.exclude_story_ids.push('5871675');
        </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN"
      data-src="https://www.portstephensexaminer.com.au/story/5871675/survivor-questioned-in-italian-air-crash/?cs=7347"
      data-widget-id="AR_1"
      data-ob-template="The Herald_1[FairfaxRegional]"></div><script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/portstephens.examiner" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1548382742/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1548382742/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Australia Day in Port Stephens | photos" href="/story/5871127/australia-day-in-port-stephens-photos/?cs=762">Australia Day in Port Stephens | photos</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Port Stephens Annual Award winners" href="/story/5868138/port-stephens-annual-award-winners/?cs=762">Port Stephens Annual Award winners</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Labor pledges to extend Salamander Bay fire station operating hours" href="/story/5870332/labor-pledges-to-extend-salamander-bay-fire-station-operating-hours/?cs=762">Labor pledges to extend Salamander Bay fire station operating hours</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Youth and disability minister in town with cash in hand" href="/story/5869769/youth-and-disability-minister-in-town-with-cash-in-hand/?cs=762">Youth and disability minister in town with cash in hand</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Vote for the best of the 2019 Hunter Photography Prize finalists" href="/story/5870101/vote-for-the-best-of-the-2019-hunter-photography-prize-finalists/?cs=762">Vote for the best of the 2019 Hunter Photography Prize finalists</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police locate body of missing Bay man" href="/story/5869858/police-locate-body-of-missing-bay-man/?cs=762">Police locate body of missing Bay man</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Australia Day in Port Stephens | photos" href="/story/5871127/australia-day-in-port-stephens-photos/?cs=762">Australia Day in Port Stephens | photos</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Port Stephens Annual Award winners" href="/story/5868138/port-stephens-annual-award-winners/?cs=762">Port Stephens Annual Award winners</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Labor pledges to extend Salamander Bay fire station operating hours" href="/story/5870332/labor-pledges-to-extend-salamander-bay-fire-station-operating-hours/?cs=762">Labor pledges to extend Salamander Bay fire station operating hours</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Youth and disability minister in town with cash in hand" href="/story/5869769/youth-and-disability-minister-in-town-with-cash-in-hand/?cs=762">Youth and disability minister in town with cash in hand</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Vote for the best of the 2019 Hunter Photography Prize finalists" href="/story/5870101/vote-for-the-best-of-the-2019-hunter-photography-prize-finalists/?cs=762">Vote for the best of the 2019 Hunter Photography Prize finalists</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police locate body of missing Bay man" href="/story/5869858/police-locate-body-of-missing-bay-man/?cs=762">Police locate body of missing Bay man</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="https://www.facebook.com/portstephens.examiner" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional "><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Port Stephens Examiner"><img src="//nnstatic-a.akamaihd.net/s/1548382742/sites/port-stephens-examiner/images/masthead/masthead-alt.png" alt="Port Stephens Examiner"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/portstephens.examiner" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Australian Community Media</h3><ul><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">Terms &amp; Conditions - Newspaper</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Port Stephens Examiner</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="http://specialpubs.fairfaxregional.com.au/EXAMINERPS/PSE/3dissue/">Digital Edition</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=PSE" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--hunter-valley-lower?utm_source=portstephensexaminer.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li><li><a href="http://www.legacy.com/obituaries/portstephensexaminer-au/">Tributes</a></li><li><a href="http://www.legacy.com/celebration/portstephensexaminer-au/">Celebrations</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letter to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "",
        mailChimpListId: "",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: ""
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2019-01-27T03:45:27+11:00"
    
    window.story.byline = "Alvise Armellini"
    
    window.story.tags = []
    
    window.story.tags.push("world")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1548382742/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1548382742/legolite/js/app.js"></script><script>
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/domain-strap');
                    require('themes/legolite/js/drive-strap');

                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:l-ko5qcrftq';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script>
        Suzuka.config.side_panel_story_list_id = '7347';
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="b1344dca-4a37-4099-8df0-dfe323c1c47a"></script><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'portstephensexaminer.com.au';
    _sf_async_config.path = '/story/5871675/';
    _sf_async_config.title = 'Survivor questioned in Italian air crash';
    _sf_async_config.authors = 'Alvise Armellini';
    _sf_async_config.sections = 'world,news,story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
